Mogu li koristiti SocialEngine?

Nažalost SocialEngine nije moguče koristiti jer zahtjeva InnoDB koji nije podržan na našem hostingu.

Učinite danas nekoga sretnijim!