Baza znanja

Pronađite članak o značajkama, provjerite upute,
i ostale tehničke informacije vezane za hosting usluge Hostingera.

Do you support mcrypt?

Modificirano dana:
mcrypt

Yes, we do! However, please note that mcrypt was deprecated (no longer supported) in PHP v7.1. You can still use the mcrypt module in older PHP versions.